<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-us" > <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-us" >        <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-us" >               <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-us"><!--<![endif]--><head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="Lake Shore Cryotronics">
    <meta name="description" content="This blog post explains the main differences between pulse-tube (PT) cryocoolers and Gifford-McMahon (GM) cryocoolers used for sample cooling.">
    <meta name="generator" content="HubSpot">
    <title>What are the differences between pulse tube and Gifford-McMahon cryocoolers?</title>
    <link rel="shortcut icon" href="https://blog.lakeshore.com/hubfs/4a57bb12c320e499e6930ed4e4772185.png">
    

    <script src="/hs/hsstatic/jquery-libs/static-1.1/jquery/jquery-1.7.1.js"></script>
<script>hsjQuery = window['jQuery'];</script>
    <meta property="og:description" content="This blog post explains the main differences between pulse-tube (PT) cryocoolers and Gifford-McMahon (GM) cryocoolers used for sample cooling.">
    <meta property="og:title" content="What are the differences between pulse tube and Gifford-McMahon cryocoolers?">
    <meta name="twitter:description" content="This blog post explains the main differences between pulse-tube (PT) cryocoolers and Gifford-McMahon (GM) cryocoolers used for sample cooling.">
    <meta name="twitter:title" content="What are the differences between pulse tube and Gifford-McMahon cryocoolers?">

    

    
    <style>
a.cta_button{-moz-box-sizing:content-box !important;-webkit-box-sizing:content-box !important;box-sizing:content-box !important;vertical-align:middle}.hs-breadcrumb-menu{list-style-type:none;margin:0px 0px 0px 0px;padding:0px 0px 0px 0px}.hs-breadcrumb-menu-item{float:left;padding:10px 0px 10px 10px}.hs-breadcrumb-menu-divider:before{content:'›';padding-left:10px}.hs-featured-image-link{border:0}.hs-featured-image{float:right;margin:0 0 20px 20px;max-width:50%}@media (max-width: 568px){.hs-featured-image{float:none;margin:0;width:100%;max-width:100%}}.hs-screen-reader-text{clip:rect(1px, 1px, 1px, 1px);height:1px;overflow:hidden;position:absolute !important;width:1px}
</style>

<link rel="stylesheet" href="/hs/hsstatic/BlogSocialSharingSupport/static-1.16/bundles/project.css">
<link rel="stylesheet" href="/hs/hsstatic/AsyncSupport/static-1.94/sass/comments_listing_asset.css">
    

    
<!--  Added by GoogleAnalytics integration -->
<script>
var _hsp = window._hsp = window._hsp || [];
_hsp.push(['addPrivacyConsentListener', function(consent) { if (consent.allowed || (consent.categories && consent.categories.analytics)) {
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create','UA-229811-5','auto');
  ga('send','pageview');
}}]);
</script>

<!-- /Added by GoogleAnalytics integration -->


<meta name="viewport" content="width=device-width, initial-scale=1">

<meta property="og:image" content="https://blog.lakeshore.com/hubfs/gm-vs-pt-cryocooler.png#keepProtocol">
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="300">

<meta name="twitter:image" content="https://blog.lakeshore.com/hubfs/gm-vs-pt-cryocooler.png#keepProtocol">


<meta property="og:url" content="http://blog.lakeshore.com/what-are-the-main-differences-between-pulse-tube-and-gm-cryocoolers">
<meta name="twitter:card" content="summary_large_image">

<link rel="canonical" href="http://blog.lakeshore.com/what-are-the-main-differences-between-pulse-tube-and-gm-cryocoolers">

<meta property="og:type" content="article">
<link rel="alternate" type="application/rss+xml" href="//blog.lakeshore.com/rss.xml">
<meta name="twitter:domain" content="blog.lakeshore.com">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
    lang: en_US
</script>

<meta http-equiv="content-language" content="en-us">
<link rel="stylesheet" href="//cdn2.hubspot.net/hub/7052064/hub_generated/template_assets/1625065091362/hubspot/hubspot_default/shared/responsive/layout.min.css">


<link rel="stylesheet" href="https://blog.lakeshore.com/hs-fs/hub/2877331/hub_generated/template_assets/4813562730/1571147121813/Coded_files/Custom/page/Lake_Shore_CryotronicsFeb2017-theme/Lake_Shore_CryotronicsFeb2017-style.min.css">




</head>
<body class="blog   hs-content-id-49473242139 hs-blog-post hs-blog-id-4565517769" style="">
    <div class="header-container-wrapper">
    <div class="header-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-header-group blog" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-3 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_jinja custom-logo blog" style="" data-widget-type="raw_jinja" data-x="0" data-w="12">
<a href="//blog.lakeshore.com" title="The Lake Shore Blog" rel="Home"> <img src="https://blog.lakeshore.com/hs-fs/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/Image/blogheaderwp4.png?width=940&amp;height=79&amp;name=blogheaderwp4.png" width="940" height="79" srcset="https://blog.lakeshore.com/hs-fs/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/Image/blogheaderwp4.png?width=470&amp;height=40&amp;name=blogheaderwp4.png 470w, https://blog.lakeshore.com/hs-fs/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/Image/blogheaderwp4.png?width=940&amp;height=79&amp;name=blogheaderwp4.png 940w, https://blog.lakeshore.com/hs-fs/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/Image/blogheaderwp4.png?width=1410&amp;height=119&amp;name=blogheaderwp4.png 1410w, https://blog.lakeshore.com/hs-fs/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/Image/blogheaderwp4.png?width=1880&amp;height=158&amp;name=blogheaderwp4.png 1880w, https://blog.lakeshore.com/hs-fs/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/Image/blogheaderwp4.png?width=2350&amp;height=198&amp;name=blogheaderwp4.png 2350w, https://blog.lakeshore.com/hs-fs/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/Image/blogheaderwp4.png?width=2820&amp;height=237&amp;name=blogheaderwp4.png 2820w" sizes="(max-width: 940px) 100vw, 940px"> </a></div><!--end widget-span -->

</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end header -->
</div><!--end header wrapper -->

<div class="body-container-wrapper">
    <div class="body-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center content-wrapper" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2 ">
<div class="row-fluid ">
<div class="span8 widget-span widget-type-cell blog-content" style="" data-widget-type="cell" data-x="0" data-w="8">

<div class="row-fluid-wrapper row-depth-1 row-number-3 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-blog_content " style="" data-widget-type="blog_content" data-x="0" data-w="12">
<div class="blog-section">
    <div class="blog-post-wrapper cell-wrapper">
                <div class="section post-header">
            <h2><span id="hs_cos_wrapper_name" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="text">What are the differences between pulse tube and Gifford-McMahon cryocoolers?</span></h2>
            <div id="hubspot-author_data" class="hubspot-editable" data-hubspot-form-id="author_data" data-hubspot-name="Blog Author">
                            <a class="date">June 29, 2021</a>
                                 by
                                
                                    <a class="author-link" href="//blog.lakeshore.com/author/lakeshorecryotronics">Lake Shore Cryotronics</a>
                                    
                                    in
                                   
                                
                                
                                 
                             <span id="hubspot-topic_data"> 
                                
                                    <a class="topic-link" href="//blog.lakeshore.com/topic/product-tips">product tips</a>,
                                
                                    <a class="topic-link" href="//blog.lakeshore.com/topic/cryocoolers">cryocoolers</a>,
                                
                                    <a class="topic-link" href="//blog.lakeshore.com/topic/janis">Janis</a>
                                
                             </span>
                        
                        
                        <span class="custom_listing_comments">
                        
                        
                                
                        
                         <a href="//blog.lakeshore.com/what-are-the-main-differences-between-pulse-tube-and-gm-cryocoolers#comments-listing">Leave a comment</a>
                    </span>
                        
                            </div>
        </div>
           
        <div class="section post-body">
            <span id="hs_cos_wrapper_post_body" class="hs_cos_wrapper hs_cos_wrapper_meta_field hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="meta_field" data-hs-cos-type="rich_text"><p>It’s a question we get often from customers who are evaluating their options for sample cooling: What are the main differences between pulse tube (PT) cryocoolers and Gifford-McMahon (GM) cryocoolers?</p>
<!--more-->
<p>To begin with, three differences have to do with price, intended orientation, and maintenance interval:</p>
<ul style="color: d87900;" type="square">
<li><span style="color: #555555;">GM cryocoolers are generally less expensive than PT cryocoolers of similar cooling power.</span></li>
<li><span style="color: #555555;">PT cryocoolers only function properly when they are operated in a purely vertical orientation with the 2nd stage pointing down. By contrast, GM cryocoolers can operate in any orientation; and even though cooling power is slightly reduced when the cold head is not operated vertically, the base temperature is normally unaffected.</span></li>
<li><span style="color: #555555;">Most GM cryocoolers require scheduled maintenance every 10,000 operating hours, compared with 20,000 hours for PT cryocoolers.</span><span style="color: #555555;"></span></li>
</ul>
<p><span style="color: #555555;"><img src="https://blog.lakeshore.com/hs-fs/hubfs/gm-vs-pt-cryocooler.png?width=300&amp;name=gm-vs-pt-cryocooler.png" alt="gm-vs-pt-cryocooler" width="300" loading="lazy" style="width: 300px; float: right; margin: 3px 0px 0px 8px;" srcset="https://blog.lakeshore.com/hs-fs/hubfs/gm-vs-pt-cryocooler.png?width=150&amp;name=gm-vs-pt-cryocooler.png 150w, https://blog.lakeshore.com/hs-fs/hubfs/gm-vs-pt-cryocooler.png?width=300&amp;name=gm-vs-pt-cryocooler.png 300w, https://blog.lakeshore.com/hs-fs/hubfs/gm-vs-pt-cryocooler.png?width=450&amp;name=gm-vs-pt-cryocooler.png 450w, https://blog.lakeshore.com/hs-fs/hubfs/gm-vs-pt-cryocooler.png?width=600&amp;name=gm-vs-pt-cryocooler.png 600w, https://blog.lakeshore.com/hs-fs/hubfs/gm-vs-pt-cryocooler.png?width=750&amp;name=gm-vs-pt-cryocooler.png 750w, https://blog.lakeshore.com/hs-fs/hubfs/gm-vs-pt-cryocooler.png?width=900&amp;name=gm-vs-pt-cryocooler.png 900w" sizes="(max-width: 300px) 100vw, 300px">But there’s also a fourth major difference, which has to do with vibration levels. Both GM and PT cryocoolers are mechanical refrigerators that produce vibrations, both at the cold head’s room temperature mounting flange (which provides the interface for a vacuum shroud or vacuum chamber) and at the 2nd stage (where the sample being cooled is typically mounted). </span></p>
<p><span style="background-color: transparent;">Which type of cryocooler to choose depends on the tolerable levels of vibration in your application or experiment and a couple of other factors:</span></p>
<p style="font-weight: bold;">A PT system is often a better choice if…</p>
<ul style="color: d87900;" type="square">
<li><span style="color: #555555;">Vibrations at the sample must be less than 20 µm.</span></li>
<li><span style="color: #555555;">Vibrations from the cold head need to be isolated from other equipment that interfaces with the cryostat.</span></li>
</ul>
<p style="font-weight: bold;">A GM system may be a better choice if…</p>
<ul style="color: d87900;" type="square">
<li><span style="color: #555555;">Vibrations on the order of 20 µm at the sample are acceptable.</span></li>
<li><span style="color: #555555;">The cryostat will not be rigidly mounted to any equipment that is sensitive to mechanical vibrations.</span></li>
<li><span style="color: #555555;">A base temperature of 4 K or below is necessary but a PT system is beyond your budget limitations.</span></li>
<li><span style="color: #555555;">The cold head will not be oriented vertically with the 2nd stage pointing down.</span></li>
</ul>
<p>For more information about these differences and what contributes to vibration, see <a href="https://www.lakeshore.com/products/product-detail/janis/pulse-tube-cryocoolers-vs.-gifford-mcmahon-cryocoolers" rel="noopener" target="_blank">this longer article on Janis cryocooler technology</a>.</p>
<p>Need a special cryocooler design for applications where vibrations must be less than 5&nbsp;µm at the sample? <a href="https://www.lakeshore.com/about-us/contact-us" rel="noopener" target="_blank">Talk to one of our Janis engineers today</a>.</p>
<p><!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-73f5c7c9-4c15-47c4-8f6b-ed2c419a2c8d"><span class="hs-cta-node hs-cta-73f5c7c9-4c15-47c4-8f6b-ed2c419a2c8d" id="hs-cta-73f5c7c9-4c15-47c4-8f6b-ed2c419a2c8d"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/2877331/73f5c7c9-4c15-47c4-8f6b-ed2c419a2c8d" target="_blank"><img class="hs-cta-img" id="hs-cta-img-73f5c7c9-4c15-47c4-8f6b-ed2c419a2c8d" style="border-width:0px;margin: 0 auto; display: block; margin-top: 20px; margin-bottom: 20px" height="150" width="620" src="https://no-cache.hubspot.com/cta/default/2877331/73f5c7c9-4c15-47c4-8f6b-ed2c419a2c8d.png" alt="Watch our sensor installation webinar" align="middle"></a></span><script charset="utf-8" src="/hs/cta/cta/current.js"></script><script type="text/javascript"> hbspt.cta._relativeUrls=true;hbspt.cta.load(2877331, '73f5c7c9-4c15-47c4-8f6b-ed2c419a2c8d', {"region":"na1"}); </script></span><!-- end HubSpot Call-to-Action Code --></p></span>
        </div>

         
        
          <h3 class="hs-comment-reply-title">You may also be interested in:</h3>
          <!-- Set the max number of related posts to be output to the page here -->
          
          <div class="hs-related-wrapper clearfix">
          
            
            
          
            
            
          
            
            
              
              
              
              
                
              
                
                  <div class="related-post-item">
                    <div class="related-title"><a href="//blog.lakeshore.com/2016/12/06/now-offering-expedited-recalibration-service-for-gaussmeters-and-hall-probes">Now offering expedited recalibration service for gaussmeters and Hall probes</a></div>
                    <p id="hubspot-topic_data_related"> In "cryogenic process control, gaussmeters, hall effect, magnetic measurements, product tips"
                    </p>
                  </div>
                            
                
              
                
                  <div class="related-post-item">
                    <div class="related-title"><a href="//blog.lakeshore.com/2016/11/22/evaluation-kits-available-for-model-240-input-modules">Evaluation kits available for Model 240 input modules</a></div>
                    <p id="hubspot-topic_data_related"> In "cryogenic process control, evaluation kit, high energy physics, news, product tips, research and applications"
                    </p>
                  </div>
                            
                
              
                
                  <div class="related-post-item">
                    <div class="related-title"><a href="//blog.lakeshore.com/2016/11/11/new-article-and-app-note-on-sensor-wire-length-of-240-series-modules">New article and app note on sensor wire length of 240 Series modules</a></div>
                    <p id="hubspot-topic_data_related"> In "application note, cryogenic process control, energy, high energy physics, particle accelerator, product tips, research and applications"
                    </p>
                  </div>
                            
                
              
             
            
          
           </div>
        
        
        
        
         <div class="data-post ">
             <p id="hubspot-topic_data "> Tags:
                
                    <a class="topic-link" href="//blog.lakeshore.com/topic/product-tips">product tips</a>,
                
                    <a class="topic-link" href="//blog.lakeshore.com/topic/cryocoolers">cryocoolers</a>,
                
                    <a class="topic-link" href="//blog.lakeshore.com/topic/janis">Janis</a>
                
             </p>
             
              </div>
        
        
    </div>
</div>
        <div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3>
         <span id="hs_cos_wrapper_blog_social_sharing" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_blog_social_sharing" style="" data-hs-cos-general-type="widget" data-hs-cos-type="blog_social_sharing">
<div class="hs-blog-social-share">
    <ul class="hs-blog-social-share-list">
        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-twitter">
            <!-- Twitter social share -->
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-url="http://blog.lakeshore.com/what-are-the-main-differences-between-pulse-tube-and-gm-cryocoolers" data-size="medium" data-text="What are the differences between pulse tube and Gifford-McMahon cryocoolers?">Tweet</a>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-linkedin">
            <!-- LinkedIn social share -->
            <script type="IN/Share" data-url="http://blog.lakeshore.com/what-are-the-main-differences-between-pulse-tube-and-gm-cryocoolers" data-showzero="true" data-counter="right"></script>
        </li>
        

        
        <li class="hs-blog-social-share-item hs-blog-social-share-item-facebook">
            <!-- Facebook share -->
            <div class="fb-like" data-href="http://blog.lakeshore.com/what-are-the-main-differences-between-pulse-tube-and-gm-cryocoolers" data-layout="button" data-action="like" data-show-faces="false" data-share="true" data-width="120"></div>
        </li>
        
    </ul>
 </div>

</span>
         </div>


<!-- Optional: Blog Author Bio Box -->





</div>

</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-4 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-blog_comments " style="" data-widget-type="blog_comments" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_blog_comments" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_blog_comments" style="" data-hs-cos-general-type="widget" data-hs-cos-type="blog_comments">
<div class="section post-footer">
    <div id="comments-listing" class="new-comments"></div>
    
      <div id="hs_form_target_28c034fd-9639-4761-af52-2bdaf07f0c5f"></div>
      
      
      
    
</div>

</span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-5 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_jinja custom-post-pagination" style="" data-widget-type="raw_jinja" data-x="0" data-w="12">
        
        <div class="custom_blog_next-previous loop-nav ">
            
            <div class="custom-previous previous">← 
            <a href="/now-taking-orders-for-our-new-synchronous-source-measure-system-watch-the-video">Now taking orders for our new synchronous source measure system — watch the video</a>
            </div>
            
            
        </div>
        </div><!--end widget-span -->

</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
<div class="span4 widget-span widget-type-cell blog-sidebar" style="" data-widget-type="cell" data-x="8" data-w="4">

<div class="row-fluid-wrapper row-depth-1 row-number-6 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1527103763981174" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><script>
(function() {
var cx = '009986328644616421309:4cvgasp6hho';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:search></gcse:search></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-7 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-rich_text " style="" data-widget-type="rich_text" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_about_this_blog" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_rich_text" style="" data-hs-cos-general-type="widget" data-hs-cos-type="rich_text"><h3>Pages</h3>
<ul>
<li><a href="https://blog.lakeshore.com/about/">About</a></li>
<li><a target="_blank" href="https://www.lakeshore.com" rel="noopener">Lake Shore homepage</a></li>
<li><a target="_blank" href="https://www.lakeshorecryotronics.com/newsletter-opt-in" rel="noopener">Sign up for a quarterly newsletter</a></li>
</ul></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-8 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-custom_widget " style="" data-widget-type="custom_widget" data-x="0" data-w="12">
<div id="hs_cos_wrapper_module_1569506964315118" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_module widget-type-form" style="" data-hs-cos-general-type="widget" data-hs-cos-type="module">
	

 

	<span id="hs_cos_wrapper_module_1569506964315118_" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_form" style="" data-hs-cos-general-type="widget" data-hs-cos-type="form"><h3 id="hs_cos_wrapper_module_1569506964315118_title" class="hs_cos_wrapper form-title" data-hs-cos-general-type="widget_field" data-hs-cos-type="text">Subscribe to the blog</h3>

<div id="hs_form_target_module_1569506964315118"></div>









</span>

</div>

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-9 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-post_filter " style="" data-widget-type="post_filter" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_post_filter" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_post_filter" style="" data-hs-cos-general-type="widget" data-hs-cos-type="post_filter"><div class="block">
  <h3>CATEGORIES</h3>
  <div class="widget-module">
    <ul>
      
        <li>
          <a href="//blog.lakeshore.com/topic/heliumconservationday">#heliumconservationday <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/155-i-v-source">155 I/V source <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/2d-materials">2D materials <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/ac-field-hall">AC field Hall <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/application-note">application note <span class="filter-link-count" dir="ltr">(6)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/applications-scientist">applications scientist <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/applied-superconductivity">applied superconductivity <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/b1500a">b1500a <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/biomedical-measurement-control">biomedical measurement &amp; control <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/topic/brad-dodrill">brad dodrill <span class="filter-link-count" dir="ltr">(7)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/brookhaven">brookhaven <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/c-v-measurement">c-v measurement <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/cad-models">CAD models <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/carrier-concentration">carrier concentration <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/case-studies">case studies <span class="filter-link-count" dir="ltr">(13)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/case-study">case study <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/centre-for-photonic-metamaterials">centre for photonic metamaterials <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/conference-exhibits">Conference Exhibits <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/cryocoolers">cryocoolers <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/cryogenic-measurement">cryogenic measurement <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/cryogenic-process-control">cryogenic process control <span class="filter-link-count" dir="ltr">(22)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/current-source">current source <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/daniel-hoy">daniel hoy <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/david-daughton">david daughton <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/device-characterization">device characterization <span class="filter-link-count" dir="ltr">(7)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/educational-video">educational video <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/electrical-engineering">electrical engineering <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/electronic-device-semiconductor-measurement">electronic device &amp; semiconductor measurement <span class="filter-link-count" dir="ltr">(12)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/elliot-scientific">elliot scientific <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/energy">energy <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/evaluation-kit">evaluation kit <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/fasthall-measurement">FastHall measurement <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/fermilab">fermilab <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/field-mapping">field mapping <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/first-order-reversal-curve-forc">first order reversal curve (FORC) <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/forc">forc <span class="filter-link-count" dir="ltr">(14)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/gaussmeters">gaussmeters <span class="filter-link-count" dir="ltr">(7)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/graphene">graphene <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/hall-effect">hall effect <span class="filter-link-count" dir="ltr">(7)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/hall-effect-measurements">Hall effect measurements <span class="filter-link-count" dir="ltr">(9)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/hall-magnetic-sensors">Hall magnetic sensors <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/helmholtz-coils">helmholtz coils <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/high-energy-physics">high energy physics <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/how-to-mount-sensors">how to mount sensors <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/how-to-app-note">how-to app note <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/hyperloop">hyperloop <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/icec-icmc">ICEC-ICMC <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/international-day-of-women-and-girls-in-science">International Day of Women and Girls in Science <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/internship-program">internship program <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/janis">Janis <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/janis-research">Janis Research <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/jeffrey-lindemuth">jeffrey lindemuth <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/jems">JEMS <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/keysight-technologies">keysight technologies <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/linac">linac <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/lock-in-amplifier">lock-in amplifier <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/maglev">Maglev <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/magnetic-measurement">magnetic measurement <span class="filter-link-count" dir="ltr">(7)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/magnetic-measurements">magnetic measurements <span class="filter-link-count" dir="ltr">(17)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/magnetics-business-technology">Magnetics Business &amp; Technology <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/magneto-optics">magneto-optics <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/magnets">magnets <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/manufacturing-engineer">manufacturing engineer <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/marshall-calhoun">marshall calhoun <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/material-characterization">material characterization <span class="filter-link-count" dir="ltr">(23)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/mmm">mmm <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/model-372-ac-resistance-bridge">Model 372 AC resistance bridge <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/mrs">mrs <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/nanoscale-materials">nanoscale materials <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/nanostructured-materials">nanostructured materials <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/nanotech">nanotech <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/nanotechnology">nanotechnology <span class="filter-link-count" dir="ltr">(6)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/national-engineers-week">National Engineers Week <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/national-high-magnetic-field-lab">National High Magnetic Field Lab <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/news">news <span class="filter-link-count" dir="ltr">(83)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/noise-rejection">noise rejection <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/nondestructive-testing">nondestructive testing <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/ohms-law">Ohm's Law <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/oled">oled <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/optoelectronics">optoelectronics <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/organic-materials">organic materials <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/paleoclimatic-research">paleoclimatic research <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/particle-accelerator">particle accelerator <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/particle-physics">particle physics <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/paul-ohodnicki">paul ohodnicki <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/people">people <span class="filter-link-count" dir="ltr">(19)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/plc">plc <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/plot-book">plot book <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/probe-stations">probe stations <span class="filter-link-count" dir="ltr">(18)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/product-tips">product tips <span class="filter-link-count" dir="ltr">(26)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/research-and-applications">research and applications <span class="filter-link-count" dir="ltr">(45)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/resistance-measurements">resistance measurements <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/resistivity-measurement">resistivity measurement <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/rock-magnetism">rock magnetism <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/sample-preparation">sample preparation <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/sample-probing">sample probing <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/semiconductor-devices">semiconductor devices <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/semiconductor-research">semiconductor research <span class="filter-link-count" dir="ltr">(8)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/sensors">sensors <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/small-signal-measurement">small signal measurement <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/solar-cells">solar cells <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/solid-state-physics">solid-state physics <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/spectrophotometer">spectrophotometer <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/spintronics">spintronics <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/superconducting-detectors">superconducting detectors <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/synchronous-source-measure-system">synchronous source measure system <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/technical-note">technical note <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/teslameter-gaussmeter">teslameter/gaussmeter <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/teslameters">teslameters <span class="filter-link-count" dir="ltr">(5)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/thz">thz <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/transport-properties">transport properties <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/user-forum">user forum <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/vaden-west">vaden west <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/variable-temperature-measurements">variable temperature measurements <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/vector-measurement">vector measurement <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/vibrating-sample-magnetometer">vibrating sample magnetometer <span class="filter-link-count" dir="ltr">(19)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/topic/virginia-tech">virginia tech <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
    </ul>
    
      <a class="filter-expand-link" href="#">see more</a>
    
  </div>
</div>
</span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-10 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-post_filter " style="" data-widget-type="post_filter" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1486550265792916" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_post_filter" style="" data-hs-cos-general-type="widget" data-hs-cos-type="post_filter"><div class="block">
  <h3>ARCHIVES</h3>
  <div class="widget-module">
    <ul>
      
        <li>
          <a href="//blog.lakeshore.com/archive/2021/06">June 2021 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/archive/2021/05">May 2021 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/archive/2021/04">April 2021 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/archive/2021/03">March 2021 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li>
          <a href="//blog.lakeshore.com/archive/2021/02">February 2021 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2020/11">November 2020 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2020/10">October 2020 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2020/08">August 2020 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2020/07">July 2020 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2020/06">June 2020 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2020/04">April 2020 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2020/03">March 2020 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/10">October 2019 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/09">September 2019 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/08">August 2019 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/07">July 2019 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/06">June 2019 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/05">May 2019 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/04">April 2019 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/02">February 2019 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2019/01">January 2019 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/12">December 2018 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/10">October 2018 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/09">September 2018 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/08">August 2018 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/07">July 2018 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/06">June 2018 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/03">March 2018 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/02">February 2018 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2018/01">January 2018 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/12">December 2017 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/11">November 2017 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/10">October 2017 <span class="filter-link-count" dir="ltr">(5)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/09">September 2017 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/08">August 2017 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/07">July 2017 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/06">June 2017 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/05">May 2017 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/04">April 2017 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2017/02">February 2017 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/12">December 2016 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/11">November 2016 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/10">October 2016 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/09">September 2016 <span class="filter-link-count" dir="ltr">(5)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/08">August 2016 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/07">July 2016 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/06">June 2016 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/05">May 2016 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/04">April 2016 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/03">March 2016 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/02">February 2016 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2016/01">January 2016 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/12">December 2015 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/11">November 2015 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/10">October 2015 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/08">August 2015 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/07">July 2015 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/06">June 2015 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/05">May 2015 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/04">April 2015 <span class="filter-link-count" dir="ltr">(6)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/03">March 2015 <span class="filter-link-count" dir="ltr">(7)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/02">February 2015 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2015/01">January 2015 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/12">December 2014 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/11">November 2014 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/10">October 2014 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/08">August 2014 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/07">July 2014 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/06">June 2014 <span class="filter-link-count" dir="ltr">(5)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/05">May 2014 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/04">April 2014 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/03">March 2014 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/02">February 2014 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2014/01">January 2014 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/11">November 2013 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/10">October 2013 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/09">September 2013 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/08">August 2013 <span class="filter-link-count" dir="ltr">(1)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/07">July 2013 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/06">June 2013 <span class="filter-link-count" dir="ltr">(2)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/05">May 2013 <span class="filter-link-count" dir="ltr">(5)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/04">April 2013 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/03">March 2013 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/02">February 2013 <span class="filter-link-count" dir="ltr">(3)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2013/01">January 2013 <span class="filter-link-count" dir="ltr">(4)</span></a>
        </li>
      
        <li style="display:none;">
          <a href="//blog.lakeshore.com/archive/2012/12">December 2012 <span class="filter-link-count" dir="ltr">(5)</span></a>
        </li>
      
    </ul>
    
      <a class="filter-expand-link" href="#">see all</a>
    
  </div>
</div>
</span></div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end body -->
</div><!--end body wrapper -->

<div class="footer-container-wrapper">
    <div class="footer-container container-fluid">

<div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-global_group " style="" data-widget-type="global_group" data-x="0" data-w="12">
<div class="" data-global-widget-path="generated_global_groups/4804262157.html"><div class="row-fluid-wrapper row-depth-1 row-number-1 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell custom-footer-group-BLOG" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-2 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-cell page-center" style="" data-widget-type="cell" data-x="0" data-w="12">

<div class="row-fluid-wrapper row-depth-1 row-number-3 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html CUSTOM-BG-BLOG" style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1486559543045553" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

<div class="row-fluid-wrapper row-depth-1 row-number-4 ">
<div class="row-fluid ">
<div class="span12 widget-span widget-type-raw_html " style="" data-widget-type="raw_html" data-x="0" data-w="12">
<div class="cell-wrapper layout-widget-wrapper">
<span id="hs_cos_wrapper_module_1388499827397609" class="hs_cos_wrapper hs_cos_wrapper_widget hs_cos_wrapper_type_raw_html" style="" data-hs-cos-general-type="widget" data-hs-cos-type="raw_html"><!-- start Main.js DO NOT REMOVE -->
<script src="https://blog.lakeshore.com/hs-fs/hub/2877331/hub_generated/template_assets/4813562725/1569923996160/Coded_files/Custom/page/Lake_Shore_CryotronicsFeb2017-theme/Lake_Shore_CryotronicsFeb2017-main.js"></script>
<script src="https://blog.lakeshore.com/hubfs/Lake_Shore_Cryotronics%20Feb2017%20Theme/jscroll.js"></script>
<script>
$('.blog-listing-wrapper:not(.simple-listing)').jscroll({
loadingHtml: '<div class="loader">Loading...</div>',
autoTrigger: 'true',
contentSelector: '.blog-listing-wrapper',
nextSelector: 'a.next-posts-link:last'
});
</script>
<!-- end Main.js --></span>
</div><!--end layout-widget-wrapper -->
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->
</div>
</div><!--end widget-span -->
</div><!--end row-->
</div><!--end row-wrapper -->

    </div><!--end footer -->
</div><!--end footer wrapper -->

    
<script>
(function () {
    window.addEventListener('load', function () {
        setTimeout(function () {
            var xhr = new XMLHttpRequest();
            xhr.open('POST', '/_hcms/perf', true /*async*/);
            xhr.setRequestHeader("Content-type", "application/json");
            xhr.onreadystatechange = function () {
                // do nothing.
            };
            var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
            function populateNetworkInfo(name, connection, info) {
                if (name in connection) {
                    info[name] = connection[name];
                }
            }
            var networkInfo = {};
            if (connection) {
                ['type', 'effectiveType', 'downlink', 'rtt'].forEach(function(name) {
                    populateNetworkInfo(name, connection, networkInfo);
                });
            }
            var perfData = {
                url: location.href,
                portal: 2877331,
                content: 49473242139,
                group: -1,
                connection: networkInfo,
                timing: performance.timing
            };
            xhr.send(JSON.stringify(perfData));
        }, 3000);  // Execute this 3 seconds after onload.
    });
})();
</script>

<script src="/hs/hsstatic/AsyncSupport/static-1.94/js/comment_listing_asset.js"></script>
<script>
  function hsOnReadyPopulateCommentsFeed() {
    var options = {
      commentsUrl: "https://api-na1.hubapi.com/comments/v3/comments/thread/public?portalId=2877331&offset=0&limit=1000&contentId=49473242139&collectionId=4565517769",
      maxThreadDepth: 3,
      showForm: true,
      
      target: "hs_form_target_28c034fd-9639-4761-af52-2bdaf07f0c5f"
    };
    window.hsPopulateCommentsFeed(options);
  }

  if (document.readyState === "complete" ||
      (document.readyState !== "loading" && !document.documentElement.doScroll)
  ) {
    hsOnReadyPopulateCommentsFeed();
  } else {
    document.addEventListener("DOMContentLoaded", hsOnReadyPopulateCommentsFeed);
  }

</script>


          <!--[if lte IE 8]>
          <script charset="utf-8" src="https://js.hsforms.net/forms/v2-legacy.js"></script>
          <![endif]-->
      
<script src="https://js.hsforms.net/forms/v2.js"></script>

        <script>
            hbspt.forms.create({
                portalId: '2877331',
                formId: '28c034fd-9639-4761-af52-2bdaf07f0c5f',
                pageId: '49473242139',
                region: 'na1',
                pageName: "What are the differences between pulse tube and Gifford-McMahon cryocoolers?",
                contentType: 'blog-post',
                
                
                
                css: '',
                target: "#hs_form_target_28c034fd-9639-4761-af52-2bdaf07f0c5f",
                type: 'BLOG_COMMENT',
                
                submitButtonClass: 'hs-button primary',
                formInstanceId: '1',
                getExtraMetaDataBeforeSubmit: window.hsPopulateCommentFormGetExtraMetaDataBeforeSubmit
            });

            window.addEventListener('message', function(event) {
              var origin = event.origin; var data = event.data;
              if ((origin != null && (origin === 'null' || document.location.href.toLowerCase().indexOf(origin.toLowerCase()) === 0)) && data !== null && data.type === 'hsFormCallback' && data.id == '28c034fd-9639-4761-af52-2bdaf07f0c5f') {
                if (data.eventName === 'onFormReady') {
                  window.hsPopulateCommentFormOnFormReady({
                    successMessage: "Thank you for your comments, our moderator will review them shortly.",
                    target: "#hs_form_target_28c034fd-9639-4761-af52-2bdaf07f0c5f"
                  });
                } else if (data.eventName === 'onFormSubmitted') {
                  window.hsPopulateCommentFormOnFormSubmitted();
                }
              }
            });
        </script>
      
<script>
if (typeof hsVars !== 'undefined') { hsVars['language'] = 'en-us'; }
</script>

<script src="/hs/hsstatic/cos-i18n/static-1.37/bundles/project.js"></script>

    <!--[if lte IE 8]>
    <script charset="utf-8" src="https://js.hsforms.net/forms/v2-legacy.js"></script>
    <![endif]-->


    <script>
        var options = {
            portalId: '2877331',
            formId: 'a10ce45b-d948-466b-8bd5-5e9a4a1ac877',
            formInstanceId: '3378',
            pageId: '49473242139',
            region: 'na1',
            
            
            
            
            pageName: "What are the differences between pulse tube and Gifford-McMahon cryocoolers?",
            
            
            
            inlineMessage: "Thanks for signing up!",
            
            
            rawInlineMessage: "Thanks for signing up!",
            
            
            hsFormKey: "282ef795ec040747cea482442869b475",
            
            
            css: '',
            target: '#hs_form_target_module_1569506964315118',
            
            
            
            
            
            contentType: "blog-post",
            
            
            
            formData: {
                cssClass: 'hs-form stacked hs-custom-form'
            }
        };

        options.getExtraMetaDataBeforeSubmit = function() {
            var metadata = {};
            

            if (hbspt.targetedContentMetadata) {
                var count = hbspt.targetedContentMetadata.length;
                var targetedContentData = [];
                for (var i = 0; i < count; i++) {
                    var tc = hbspt.targetedContentMetadata[i];
                     if ( tc.length !== 3) {
                        continue;
                     }
                     targetedContentData.push({
                        definitionId: tc[0],
                        criterionId: tc[1],
                        smartTypeId: tc[2]
                     });
                }
                metadata["targetedContentMetadata"] = JSON.stringify(targetedContentData);
            }

            return metadata;
        };

        hbspt.forms.create(options);
    </script>


<!-- Start of HubSpot Analytics Code -->
<script type="text/javascript">
var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
_hsq.push(["setCanonicalUrl", "http:\/\/blog.lakeshore.com\/what-are-the-main-differences-between-pulse-tube-and-gm-cryocoolers"]);
_hsq.push(["setPageId", "49473242139"]);
_hsq.push(["setContentMetadata", {
    "contentPageId": 49473242139,
    "legacyPageId": "49473242139",
    "contentFolderId": null,
    "contentGroupId": 4565517769,
    "abTestId": null,
    "languageVariantId": 49473242139,
    "languageCode": "en-us",
    
}]);
</script>

<script type="text/javascript" id="hs-script-loader" async defer src="/hs/scriptloader/2877331.js"></script>
<!-- End of HubSpot Analytics Code -->


<script type="text/javascript">
var hsVars = {
    ticks: 1625097269780,
    page_id: 49473242139,

    content_group_id: 4565517769,
    portal_id: 2877331,
    app_hs_base_url: "https://app.hubspot.com",
    cp_hs_base_url: "https://cp.hubspot.com",
    language: "en",
    analytics_page_type: "blog-post",
    analytics_page_id: "49473242139",
    category_id: 3,
    folder_id: 0,
    is_hubspot_user: false
}
</script>


<script defer src="/hs/hsstatic/HubspotToolsMenu/static-1.103/js/index.js"></script>



<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
 


    
    <!-- Generated by the HubSpot Template Builder - template version 1.03 -->

</body></html>